Les amis (es) aquariophiles Lorrains

Rassembler les aquariophiles de Lorraine pour faire connaissance, des échanges et vendre nos reproductions
 
PortailAccueilS'enregistrerConnexion

Partagez | 
 

 probleme d'algues ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
esox88
Régulier
Régulier
avatar

Localisation : Golbey

MessageSujet: probleme d'algues ??   Mer 19 Juin 2013 - 0:04

Bonjour a tous,

voilà j'ai mon bac qui a été mis en route depuis au moins 3 mois et j'ai un soucis d'algue je suppose,
mon sol et de l'amazonia de chez ADA, l'aqua fait 100 litres et pour le moment il y a 10 néons dedans, au niveau co2 mon injection m'a laché mais même avec j'avais ce soucis.

j'ai lu que le sol ada est très très riches et je me demande si cela ne peut pas venir de ça.

je viens de changer mon eclairage. je suis passer a un eclairage LED de chez Aquavie ce sont des rampes lumivies spéciale lumiere du jour et croissance de plantes.

j'ai passer une commande de plante qui arrivera surement semaine pro, je compte faire un gros nettoyage car j'aspire regulierement cette algues mais je n'arrive pas a tout avoir a chaque fois.
on dirait un petit voile qui recouvre sol et plante et vous pouvez aperçevoir des bulles prisonniere.

voilà une photo
Revenir en haut Aller en bas
esox88
Régulier
Régulier
avatar

Localisation : Golbey

MessageSujet: Re: probleme d'algues ??   Mer 19 Juin 2013 - 0:05

Revenir en haut Aller en bas
Mifaon
Pilier du forum
Pilier du forum
avatar

Localisation : Haute-Marne St Dizier

MessageSujet: Re: probleme d'algues ??   Mer 19 Juin 2013 - 11:09

Si tes algues sentent mauvais ce sont des cyano bactéries et là galère pour s'en débarrasser...
Sinon, ce sont juste des algues qui arrivent souvent dans les jeunes bacs peu plantés et qui vont disparaitre avec l'ajout de nouvelles plantes à croissance rapide... Et je crois que pour l'utilisation du CO2 il faut que le bac soit très planté, sinon ce sont les algues qui risquent d'en profiter... Wink
Revenir en haut Aller en bas
https://www.facebook.com/Jardaqua
esox88
Régulier
Régulier
avatar

Localisation : Golbey

MessageSujet: Re: probleme d'algues ??   Mer 19 Juin 2013 - 11:11

merci pour ta réponse l'ami !!! ^^
je vais regarder si cela sent mauvais mais quand tu dis mauvais, sa sent vraiment fort car jusqu'a maintenant je n'ai pas remarquer d'odeur en faisant mes nettoyages
Revenir en haut Aller en bas
Mifaon
Pilier du forum
Pilier du forum
avatar

Localisation : Haute-Marne St Dizier

MessageSujet: Re: probleme d'algues ??   Mer 19 Juin 2013 - 11:23

Alors pas de souci ! Si c'était des cyanos tu l'aurais remarqué, l'odeur a même du mal à partir quand on se lave les mains, une horreur !
Tu verras, suite à la plantation de tes nouvelles plantes tout devrait rentrer dans l'ordre. Plus on a de plantes et moins ont est embêté avec les algues, et ton bac est loin d'âtre surpeuplé, donc tu ne devrais pas avoir de problèmes... Wink
Revenir en haut Aller en bas
https://www.facebook.com/Jardaqua
Piccolo
Habitué
Habitué
avatar

Localisation : Saint-Max

MessageSujet: Re: probleme d'algues ??   Mer 19 Juin 2013 - 11:37

http://www.ivanov.ch/les_algues.html

Avec ce site tu devrais pouvoir les identifier.

Sinon pour un bac de 3 mois tu lui laisses peu de répit pour se stabiliser, changement d'éclairage, arrêt du CO2...

Sans savoir quel type d'algue difficile de t'aider, mais ce qui marche toujours c'est de planter ton bac le plus possible, de nettoyer manuellement aussi souvent que possible et surtout de ne pas oublier tes changements d'eau hebdomadaires... vérifie aussi l'état de ton filtre Wink
Revenir en haut Aller en bas
esox88
Régulier
Régulier
avatar

Localisation : Golbey

MessageSujet: Re: probleme d'algues ??   Ven 21 Juin 2013 - 0:16

salut piccolo, pour l'arrêt de co2 c'est pas voulu lol
sinon l'eclairage etait pas du tout adapté donc j'ai passé à plus puissant,
ce soir j'ai tout nettoyé, retiré toute les algues a la main, il y a plus rien de visible, j'ai reçu de nouvelle splantes donc j'ai pas mal planté cette fois ^^

on verra!

en tout cas merci mifaon je suis rassuré si c'est pas des cyanos Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme d'algues ??   

Revenir en haut Aller en bas
 

probleme d'algues ??

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» probleme d'algues
» probleme d'algues vertes
» Probleme d'algues diatomée
» probleme d'algues vertes et brunes.
» mise en eau aquarium probleme apparition algues

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les amis (es) aquariophiles Lorrains :: LE COEUR DU FORUM :: EAU DOUCE :: Les plantes & algues-