Les amis (es) aquariophiles Lorrains

Rassembler les aquariophiles de Lorraine pour faire connaissance, des échanges et vendre nos reproductions
 
PortailAccueilS'enregistrerConnexion

Partagez | 
 

 problème pour poste photo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kentin578
Pilier du forum
Pilier du forum
avatar

Localisation : moselle

MessageSujet: problème pour poste photo   Mer 9 Oct 2013 - 19:50

depuis quelque jour je n'arrive plus a poste de photos
quelqu'un peut m'aide ????
Revenir en haut Aller en bas
jm57
Modérateur
Modérateur
avatar

Localisation : Luppy 57580

MessageSujet: Re: problème pour poste photo   Mer 9 Oct 2013 - 19:58

tu passe par l’hébergeur du forum?
a quel stade ça bloque?
Revenir en haut Aller en bas
stef57
Super Posteur
Super Posteur
avatar

Localisation : METZ

MessageSujet: Re: problème pour poste photo   Mer 9 Oct 2013 - 21:21

Revenir en haut Aller en bas
http://www.aquariophilelorrain.com/search?search_id=newposts
kentin578
Pilier du forum
Pilier du forum
avatar

Localisation : moselle

MessageSujet: Re: problème pour poste photo   Jeu 10 Oct 2013 - 15:06

je passe par l’hébergeur
je fait comme d'habitude, sa charge est a la fin du chargement pas de lien
sa fait comme si j'avais rien fait
je suis aller sur le site pour vidé un peut le nombre de photos que j'avais mais rien ne fait
Revenir en haut Aller en bas
motarde57
Administrateur
Administrateur
avatar

Localisation : Moselle

MessageSujet: Re: problème pour poste photo   Jeu 10 Oct 2013 - 15:25

Test :


Ca fonctionne...

_________________
Céline
Revenir en haut Aller en bas
http://www.aquariophilelorrain.com/forum
jm57
Modérateur
Modérateur
avatar

Localisation : Luppy 57580

MessageSujet: Re: problème pour poste photo   Jeu 10 Oct 2013 - 16:53

sinon tu peux aussi passer par d'autres hebergeurs genre http://www.hostingpics.net/
toujours pareil tu selectionne ta photo , redimensionne en 640*480 et recopie le lien
Revenir en haut Aller en bas
stef57
Super Posteur
Super Posteur
avatar

Localisation : METZ

MessageSujet: Re: problème pour poste photo   Jeu 10 Oct 2013 - 20:59

kentin578 a écrit:
je passe par l’hébergeur
je fait comme d'habitude, sa charge est a la fin du chargement pas de lien
sa fait comme si j'avais rien fait
je suis aller sur le site pour vidé un peut le nombre de photos que j'avais mais rien ne fait
j'ai déjà eu ce souci

ça se produit lorsque tu charges des photos trop grosses Wink

il suffirait donc dans ce cas de réduire un peu la taille de la photo Wink

Revenir en haut Aller en bas
http://www.aquariophilelorrain.com/search?search_id=newposts
Contenu sponsorisé




MessageSujet: Re: problème pour poste photo   

Revenir en haut Aller en bas
 

problème pour poste photo

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème pour poster photos avec tablette
» Problème pour sortir du champ
» Problème pour la jambette!
» sangle,dragonne et courroie pour appareil photo
» Lunette ORION 80 ED 600mm pour la photo animalière... ???

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les amis (es) aquariophiles Lorrains :: LE FORUM :: La papote-