Les amis (es) aquariophiles Lorrains

Rassembler les aquariophiles de Lorraine pour faire connaissance, des échanges et vendre nos reproductions
 
PortailAccueilS'enregistrerConnexion

Partagez | 
 

 Problème éclairage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Noux57
Régulier
Régulier
avatar

Localisation : HERTZING

MessageSujet: Problème éclairage   Dim 22 Mar 2015 - 17:08

Mon néon ne s'allume plus sur mon 60l. C'est un système intégré sur le capot. Il a déjà merder une fois et en bougeant un peu le néons dans les encoches il a refonctionné pendant plusieurs semaine mais là plus rien.
Un truc bizarre, en allumant l'éclairage (le bouton en position on) je prend une châtaigne en touchant les partie en alu du néon donc c'est que le courant arrive bien logiquement Rolling Eyes des avis sur le soucis?
Revenir en haut Aller en bas
Cathy57
Modérateur
Modérateur
avatar

Localisation : Buhl-Lorraine

MessageSujet: Re: Problème éclairage   Dim 22 Mar 2015 - 18:39

Tu as changé le/les starters ?

_________________
Cathy

Killis , crevettes , mini fishs
Revenir en haut Aller en bas
lolo54
Nouveau
Nouveau


Localisation : XERMAMENIL

MessageSujet: Re: Problème éclairage   Dim 22 Mar 2015 - 22:29

+1 pour la starter HS.
voire le tube également.
Maintenant si en bougeant le tube ça a refonctionné, ce sont peut être les parties dans lesquelles le tube se fixe qui se sont un peu écartées, essai de le repousser vers le centre ou tourne ton tube.
Par contre, ce n'est pas normal que tu ressentes le courant électrique.
Revenir en haut Aller en bas
Cathy57
Modérateur
Modérateur
avatar

Localisation : Buhl-Lorraine

MessageSujet: Re: Problème éclairage   Lun 23 Mar 2015 - 7:22

Oxydation ?

_________________
Cathy

Killis , crevettes , mini fishs
Revenir en haut Aller en bas
Noux57
Régulier
Régulier
avatar

Localisation : HERTZING

MessageSujet: Re: Problème éclairage   Lun 23 Mar 2015 - 17:31

lolo54 a écrit:
+1 pour la starter HS.
voire le tube également.
Maintenant si en bougeant le tube ça a refonctionné, ce sont peut être les parties dans lesquelles le tube se fixe qui se sont un peu écartées, essai de le repousser vers le centre ou tourne ton tube.
Par contre, ce n'est pas normal que tu ressentes le courant électrique.

Déjà essayé pour les deux et j'ai tester un autre neon sans résultat non plus.
Les partie fixe sur le couvercle sa se trouve dans le commerce sa?
Revenir en haut Aller en bas
lolo54
Nouveau
Nouveau


Localisation : XERMAMENIL

MessageSujet: Re: Problème éclairage   Lun 23 Mar 2015 - 17:44

Peux tu mettre une photo de l'ensemble?
Revenir en haut Aller en bas
Noux57
Régulier
Régulier
avatar

Localisation : HERTZING

MessageSujet: Re: Problème éclairage   Lun 23 Mar 2015 - 18:15


Revenir en haut Aller en bas
lolo54
Nouveau
Nouveau


Localisation : XERMAMENIL

MessageSujet: Re: Problème éclairage   Lun 23 Mar 2015 - 18:58

Aucun problème pour changer le ballast.
Tu peux en trouver facilement ou démonté une vieille réglette de neon
Revenir en haut Aller en bas
Noux57
Régulier
Régulier
avatar

Localisation : HERTZING

MessageSujet: Re: Problème éclairage   Lun 23 Mar 2015 - 20:05

Faudrait que je sois sur que ce soit le ballast aussi

Si quelqu'un peut réduire les photo en passant (fait depuis le tel dsl)
Revenir en haut Aller en bas
jm57
Modérateur
Modérateur
avatar

Localisation : Luppy 57580

MessageSujet: Re: Problème éclairage   Lun 23 Mar 2015 - 20:45

images redimensionnées

c'est un tube de 15 w ?

l'interrupteur est sur le cable?

_________________
Jean-marie  


 





http://aquajimmy.blog4ever.com/blog/index-107142.html
Revenir en haut Aller en bas
lolo54
Nouveau
Nouveau


Localisation : XERMAMENIL

MessageSujet: Re: Problème éclairage   Lun 23 Mar 2015 - 20:52

tu peux déjà vérifier ta continuité avec un Ohmmètre.
Est ce que tu en a un?
Revenir en haut Aller en bas
Noux57
Régulier
Régulier
avatar

Localisation : HERTZING

MessageSujet: Re: Problème éclairage   Lun 23 Mar 2015 - 22:14

Oui jm57 et non je n'ai pas d'hommes mètre dsl Very Happy
Revenir en haut Aller en bas
konetiame
Habitué
Habitué
avatar

Localisation : Toul

MessageSujet: Re: Problème éclairage   Lun 23 Mar 2015 - 23:22

Salut, normalement il n'y a pas des caches qui se glissent autour du néon et se vissent sur les embranchements ? C'est ce qui doit protéger les pattes du néon de l'humidité...
Revenir en haut Aller en bas
jm57
Modérateur
Modérateur
avatar

Localisation : Luppy 57580

MessageSujet: Re: Problème éclairage   Mar 24 Mar 2015 - 6:24

il  doit y avoir des bagues avec des joints de chaque coté du tube  qui n'ont pas été remontés pour la photo ?????
avec un multimetre tu peux contrôler ta tension  entre les  2 cotés (voir si le courant arrive bien) du tube et en sortie de ballast
il est possible que le ballast soit fatigué et ne donne plus la puissance nécéssaire ?
quelle est la puissance marquée sur ton ballast

_________________
Jean-marie  


 





http://aquajimmy.blog4ever.com/blog/index-107142.html
Revenir en haut Aller en bas
Noux57
Régulier
Régulier
avatar

Localisation : HERTZING

MessageSujet: Re: Problème éclairage   Mar 24 Mar 2015 - 17:51

Non y en avait pas et vu qu'il vient de chez jardiland ca ne m'étonne même pas Neutral

DY15W 220/240V 50hz 0.33A
Revenir en haut Aller en bas
Cathy57
Modérateur
Modérateur
avatar

Localisation : Buhl-Lorraine

MessageSujet: Re: Problème éclairage   Mar 24 Mar 2015 - 18:42

ça fait longtemps que tu l'as ? J'ai une vieille rampe à la cave mais c'est du 18watts et un des supports de tubes à un clip cassé... sinon je t'aurais dit de passer ... le ballast est peut être compatible... j'essaierai de le démonter ce soir...

_________________
Cathy

Killis , crevettes , mini fishs
Revenir en haut Aller en bas
Noux57
Régulier
Régulier
avatar

Localisation : HERTZING

MessageSujet: Re: Problème éclairage   Mar 24 Mar 2015 - 19:49

Le tube s'est rallumer scratch

J'ai passer un coup de soufflette et un coup de sèche cheveux dans les deux partie ou le tube s'emboite donc je pense quand même que le soucis est du à l’étanchéité. Me reste plus qu'à trouver des bagues a visser je crois.
Merci beaucoup pour ton offre cathy mais je préfère le couvercle quand même Wink
Revenir en haut Aller en bas
Cathy57
Modérateur
Modérateur
avatar

Localisation : Buhl-Lorraine

MessageSujet: Re: Problème éclairage   Mar 24 Mar 2015 - 20:48

ça te donne le temps de chercher... Wink

_________________
Cathy

Killis , crevettes , mini fishs
Revenir en haut Aller en bas
lolo54
Nouveau
Nouveau


Localisation : XERMAMENIL

MessageSujet: Re: Problème éclairage   Mer 25 Mar 2015 - 8:39

Si cathy a un ballast à te passer,ça te permettra d'évoluer dans ta recherche de panne .
Est ce que tu peux déjà changer déjà le câble d'alimentation.
Tu pourrais avoir un soucis avec ton interrupteur.
As tu trouvé un ohmmetre ou multimetre?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème éclairage   

Revenir en haut Aller en bas
 

Problème éclairage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème éclairage
» Problème éclairage...
» Gros problème éclairage
» Aquarium 55L: Problème éclairage
» problème éclairage maxspect 300w

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les amis (es) aquariophiles Lorrains :: LE COEUR DU FORUM :: EAU DOUCE :: Le matériel-