Les amis (es) aquariophiles Lorrains

Rassembler les aquariophiles de Lorraine pour faire connaissance, des échanges et vendre nos reproductions
 
PortailAccueilS'enregistrerConnexion

Partagez | 
 

 problème électrique sur rampe

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bioumick
VIP du forum
VIP du forum
avatar

Localisation : MAIZIERES les METZ

MessageSujet: problème électrique sur rampe   Jeu 22 Sep 2016 - 19:42

voilà, sur mon nouveau bac récemment mis en eau, en mettant la main dans le bac et en frôlant la rampe, je prends des petites décharges, pas fortes mais ça secoue bien

j'ai juste un souci, pour l'alimentation des LED, aucun fil terre, par contre en ce qui concerne les 2 T5, il y a bien un câble de 3 fils bleu, rouge et terre partant de l'alim principale sauf qu'arrivée sur la rampe et branchement T5, je ne vois pas de bornes de terre

est ce que ca serait simplement du à ca mes décharges, pas de terre sur la terre et si oui ou brancher la terre, si pas de borne, sur un partie métallique ?

merci d'avance
Revenir en haut Aller en bas
coli142
Pilier du forum
Pilier du forum
avatar

Localisation : L'Hôpital

MessageSujet: Re: problème électrique sur rampe   Jeu 22 Sep 2016 - 20:52

Je n'ai jamais eu ce phénomène avec l'éclairage, mais plusieurs fois avec les pompes de brassage ou de remontée. Pour voir d'où cela vient et j'utilise un multimètre et j'éteints chaque appareil pour détecter celui en cause.
Revenir en haut Aller en bas
bioumick
VIP du forum
VIP du forum
avatar

Localisation : MAIZIERES les METZ

MessageSujet: Re: problème électrique sur rampe   Jeu 22 Sep 2016 - 21:59

erreur de branchement de ma part en fait au niveau du ballast du au câble de terre sortant du ballast qui était bleu, du coup pas de terre
Revenir en haut Aller en bas
Mikecs
Régulier
Régulier


Localisation : Damelevières 54360

MessageSujet: Re: problème électrique sur rampe   Ven 23 Sep 2016 - 8:25

Oula ... une terre qui n'est pas câblé avec du fil verre/jaune c'est pas dans la norme ça.

Je ne peux que te conseiller de refaire un câblage de terre correct de A à Z pour éviter un accident qui peut avoir de graves conséquences ...
Revenir en haut Aller en bas
http://www.caclb.com/
bioumick
VIP du forum
VIP du forum
avatar

Localisation : MAIZIERES les METZ

MessageSujet: Re: problème électrique sur rampe   Lun 26 Sep 2016 - 9:00

oui oui vais refaire ca pour plus me tromper mais bon, encore logiquement un démontage de la rampe pour introduire restes des pierres et coraux, et je devrait plus la démonter
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème électrique sur rampe   

Revenir en haut Aller en bas
 

problème électrique sur rampe

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les amis (es) aquariophiles Lorrains :: LE COEUR DU FORUM :: EAU DE MER :: Le matériel-