Les amis (es) aquariophiles Lorrains

Rassembler les aquariophiles de Lorraine pour faire connaissance, des échanges et vendre nos reproductions
 
PortailAccueilS'enregistrerConnexion

Partagez | 
 

 probleme d'algue

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ganou
Régulier
Régulier
avatar

Localisation : 55140

MessageSujet: probleme d'algue   Mer 20 Oct 2010 - 23:20

bonsoir,

ca fait 15 jours que mon 54 l est en eau et deja un probleme,

d'aprés mes recherches ca doit etre des algues brune ca resemble a de la rouille qui se depose sur les feuilles de mes plantes
il y a aussi une pellicule sur la surface de l'eau comme une tache d'essence.
j'ai enlevé celle ci en renouvelant une partie de mon eau.

si vous pouvez me dire comment s'en debarasser... Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme d'algue   Jeu 21 Oct 2010 - 8:24

slt ta mis quoi en eclairage et filtration ??stp
Revenir en haut Aller en bas
ganou
Régulier
Régulier
avatar

Localisation : 55140

MessageSujet: Re: probleme d'algue   Jeu 21 Oct 2010 - 9:34

mon eclairage c'est une rampe de 76 leds !
filtration imcorporé a l'aquarium pompe + filtre 4 compartiments (petite mousse, grosse mousse, charbon +billes brunes de ... je sais plus quoi)

le vendeur ma dit de mettre le compartiment avec le charbon que lorsqu'il aura les poissons es ce que c'est bien ?

le probleme de mon eclairage est que je peu comparer avec rien car tous le monde a des neons !!!

pour info :
http://www.e-aquario.com/aquarium-equipe-horizon-50-open-bombe-meuble-chenewenge-p-7545.html?osCsid=d4a494595dc9cc15142cc6cad9b5e5cc

Revenir en haut Aller en bas
shusui
Habitué
Habitué
avatar

Localisation : Lérouville (55)

MessageSujet: Re: probleme d'algue   Jeu 21 Oct 2010 - 10:54

Pour la pellicule en surface oriente le rejet de la filtration vers la surface de sorte à créer un courant léger , cela cassera le voile gras qui est en fait un dépôt de bactéries mortes.

En ce qui concerne les algues, un film marron ou un dépôt correspond en général à des algues de la familles des diatomées, elles sont fréquentes dans des bacs jeunes, deux petit truc à faire, réintroduire des bactéries dénitrifiantes afin d'améliorer l"épuration dans l'aquarium (concurrence les algues), et ne pas ajouter d'engrais ou quoique ce soit.
Oublie le charbon actif dans le filtre, on utilise du charbon uniquement pour épurer une eau chargée en colloïdes ou en médicaments sur une durée de 48 H maxi, en plus du mauvais charbon relâche bien souvent des phosphates dans l'eau. A la place mets de la céramique (surement tes billes brunes).

Ensuite pour l 'éclairage, as tu une idée de la puissance en lumen ou en lux ainsi que la température de couleur ( exprimée en °Kelvin)
Revenir en haut Aller en bas
ganou
Régulier
Régulier
avatar

Localisation : 55140

MessageSujet: Re: probleme d'algue   Jeu 21 Oct 2010 - 13:32

merci je vais suivre tes conseils je vais voir pour des bactéries dénitrifiantes je n'ai jamais mit d'engrais ni de bacterie dans le bac

pour le filtre je met pas celui avec le charbon , je reste avec une couche de ceramique une de grosse mousse et une fine ca suffi ?

pour l'eclairage je vais essayer de me renseigner mais pas evident car pas grand chose dans la notice.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme d'algue   Jeu 21 Oct 2010 - 14:18

le soleil tape dessus peut etre aussi mais laisse faire la natures attend un peut mais ne change pas l eau ses pas bon
Revenir en haut Aller en bas
ganou
Régulier
Régulier
avatar

Localisation : 55140

MessageSujet: Re: probleme d'algue   Dim 24 Oct 2010 - 9:05

non le soleil ne tape pas dessus

impossible de trouver des infos sur l'eclairage apar qu'il y a 76 leds et que ca consomme 6W
pour ce qui est des algues elles se developpent, maintenant il y a meme des filament entre les feuilles des plantes comme une "toile d'araignée".


ce probleme vient peu etre des parametres de mon eau aussi je vous les donnent:
Ph 7.6 KH 6 GH 16 No2 0 No3 entre 25 et 50 (test bandelette pas facile a voir)
au tout debut les No3 etait à 50 sur (eau du robinet) maintenant elle sont plus pret des 25 .


derniere question es ce que c'est algues m'empechent d'introduire des poissons ??

merci de votre aide Laughing
Revenir en haut Aller en bas
yoan
Pilier du forum
Pilier du forum
avatar

Localisation : raon l'etape

MessageSujet: Re: probleme d'algue   Dim 24 Oct 2010 - 10:02

ne change pas d eau si ton eau de conduite est a 50mg de no3 deja, vu que tu en rajoute plus que ce que tu n'enleve, sinon peut etre des phosphat....je serai toi je testerais avec de vrai test les bandelettes je trouve ca tres tres moyen
Revenir en haut Aller en bas
ganou
Régulier
Régulier
avatar

Localisation : 55140

MessageSujet: Re: probleme d'algue   Lun 25 Oct 2010 - 15:39

Je ne change plus l'eau les test bandelette sont pas mal pour depanner le temps que j'achete chaque test jbl (pas donné) j'ai le PH en goute JBL ca donne la meme chose que mes badellettes.

mes alques se transforment en filament ... ca vient peu etre de la durée d'éclairage
(entre 12 et 14 heures par jour) peu etre trop ??

es ce que je peu introduire mes poissons avec ces algues ou es ce que ca crain?


Revenir en haut Aller en bas
motarde57
Administrateur
Administrateur
avatar

Localisation : Moselle

MessageSujet: Re: probleme d'algue   Lun 25 Oct 2010 - 15:44

au bout de 15 jours tu ne peux pas introduire de poissons :
-c'est trop tot minimum 1 mois
-tes parametres ne sont pas bon

_________________
Céline
Revenir en haut Aller en bas
http://www.aquariophilelorrain.com/forum
ganou
Régulier
Régulier
avatar

Localisation : 55140

MessageSujet: Re: probleme d'algue   Lun 25 Oct 2010 - 16:29

Je compte pas les mettres tous de suite ca fait 3 semaines qu'il est en eau je voulais les mettres la semaine prochaine ou le 7 novembre (bourse a ecrouves).

quels parametres ne sont pas bon car si je me trompe pas chaque poissons ont des besoins particuliers?

Revenir en haut Aller en bas
jm57
Modérateur
Modérateur
avatar

Localisation : Luppy 57580

MessageSujet: Re: probleme d'algue   Lun 25 Oct 2010 - 18:52

pour la durée d’éclairage ça dépend aussi de la plantation,mais pour un bac récent je ne dépasserais pas 12 heures
t'as quoi comme plantes dans ton bac ?
ton eau du robinet est a 50 en nitrates?
Revenir en haut Aller en bas
jujumanu
Nouveau
Nouveau


Localisation : Metz

MessageSujet: Re: probleme d'algue   Lun 25 Oct 2010 - 22:39

On a des rampes de led sur notre bac communautaire de 54L et jamais eu d'algues marrons Smile

On a changé en cours, certes, mais je doute que ça vienne de ça.

Pour le film bactérien, même réponse que précédemment =)

Pour info, sur notre 54L, on a 4 rampes de 24 leds + qq leds de couleur rouge (et des bleus pour la nuit)

Et jamais eu d'algues marrons ^^

Par contre, des algues pinceaux, mais ça reste raisonnable Smile
Revenir en haut Aller en bas
ganou
Régulier
Régulier
avatar

Localisation : 55140

MessageSujet: Re: probleme d'algue   Mar 26 Oct 2010 - 20:40

jm57 a écrit:
pour la durée d’éclairage ça dépend aussi de la plantation,mais pour un bac récent je ne dépasserais pas 12 heures
t'as quoi comme plantes dans ton bac ?
ton eau du robinet est a 50 en nitrates?

j'ai un pied de cryptocoryne wendtii

2, 3 pieds d'une autre varieté de cryptocoryne (je pense ca resenble beaucoup) qu'un ami m'a donné.

5,6 brun de Elodea densa (ca resemble)

et une petite boulle de sais pas quoi

et oui mon eau du robinet est a 50 en nitrates d'aprés mes bandellettes !

un nouveau pensionnaire est arrivé dans mon bac avant tous le monde c'est un petit escargot (je pense un physe ) il fait 3 mm et mange deja mes algues. Laughing





jujumanu a écrit:
On a des rampes de led sur notre bac communautaire de 54L et jamais eu d'algues marrons Smile

On a changé en cours, certes, mais je doute que ça vienne de ça.

Pour le film bactérien, même réponse que précédemment =)

Pour info, sur notre 54L, on a 4 rampes de 24 leds + qq leds de couleur rouge (et des bleus pour la nuit)

Et jamais eu d'algues marrons ^^

Par contre, des algues pinceaux, mais ça reste raisonnable Smile

ok merci de ton aide, ca vien peu etre de la durée d'eclairage car les algue se developpe ou l'intensité de la lumiere est la plus forte !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme d'algue   

Revenir en haut Aller en bas
 

probleme d'algue

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» probleme d'algue
» probleme d'algue moi aussi
» probleme d'algue fillamenteuse sur les roché!!!??
» Probleme d'algue ?
» probleme d'algue 500l

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les amis (es) aquariophiles Lorrains :: LE COEUR DU FORUM :: EAU DOUCE :: L'eau-