Les amis (es) aquariophiles Lorrains

Rassembler les aquariophiles de Lorraine pour faire connaissance, des échanges et vendre nos reproductions
 
PortailAccueilS'enregistrerConnexion

Partagez | 
 

 Problème d'eau verte !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème d'eau verte !!   Mer 7 Mar 2012 - 0:04

Bonsoir,

Depuis un petit moment j'ai un problème avec mon aquarium 320 litres, au bout de 2 jours de changement d'eau mon eau est déjà completement verte Evil or Very Mad , on ne voit plus rien! J'ai tout essayé, j'ai lavé completement l'aquarium, j'ai racheté une nouvelle rampe d'éclairage avec néons neufs, (4x54 watts), j'ai réduis le temps d'éclairage à 5 heures par jour, enlevé les plantes mais rien n'y fait!

J'ai une pompe externe Rena xp3 (1350 l/h)...

J'ai du rapatrier tous mes poissons dans un 110 litres dans lequel ils sont vraiment à l'étroit, je ne sais plus quoi faire Crying or Very sad .

Est ce que quelqu'un pourrait m'aider ?
Revenir en haut Aller en bas
coli142
Pilier du forum
Pilier du forum
avatar

Localisation : L'Hôpital

MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 7:27

Il s’agit d’une prolifération d’algues unicellulaires, problème communément appelé «eau verte ».
Un des moyens possible est d'utiliser un Lampe UV.
JBL algo fonctionne bien aussi.
Je ne laisserais qu' un tube maximum, et s'il y a un CO2, le couper. Peut-être rajouter un filtre interne avec un matériau de filtration fin.
Un autre solution est de se passer de lumière pendant 4 à 5 jours avec une couverture pour empêcher toute lumière de pénétrer. Cette solution ne sera peut être pas radicale à long terme.

Vérifie le taux de phosphate aussi.
Revenir en haut Aller en bas
DeuxG
Régulier
Régulier
avatar

Localisation : Tucquegnieux

MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 7:43

pour éliminer les algues rapidement,et si tu as une filtration faible, mets des daphnies. elles vont manger les algues en quelques jours, et tes poissons seront super content quand ils rentreront au bercail.

mais ça ne te dispense pas de trouver et résoudre la source du problème.

Moi j'ai le problème inverse, je veux de l'eau verte, et je n'arrive pas a en avoir ... Sad
Revenir en haut Aller en bas
Imrick
Pilier du forum
Pilier du forum
avatar

Localisation : LUTTANGE

MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 7:55

+1 avec Coli142, vérifie bien tes paramètres! Il faut trouver la source sinon le problème ne sera jamais résolu !
Utilises-tu de l'eau du robinet ? Si oui, vérifie les paras là aussi!
Revenir en haut Aller en bas
motarde57
Administrateur
Administrateur
avatar

Localisation : Moselle

MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 11:42

http://www.aquariophilelorrain.com/t4964-eau-verte?highlight=eau+verte

_________________
Céline
Revenir en haut Aller en bas
http://www.aquariophilelorrain.com/forum
motarde57
Administrateur
Administrateur
avatar

Localisation : Moselle

MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 11:43

http://www.aquariophilelorrain.com/t3742-algue-verteeau-verteque-faire-pour-eradiquer-le-prob?highlight=eau+verte

_________________
Céline
Revenir en haut Aller en bas
http://www.aquariophilelorrain.com/forum
Invité
Invité



MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 12:47

Merci à tous pour vous conseils, je vais déjà arrêter l'éclairage 4 jours et j'ai un traitement anti algues qui s'apelle protalon-707 que j'ai reçu lundi, je vais tester aussi.

Oui Imrick, j'utilise de l'eau du robinet, mais je peux mettre de l'eau osmosée que je vais chercher à mon club d'aqua, au début j'avais fais 80% eau du robinet et 20% eau osmosée environ, mais l'eau était quand même verte...
En tout ças si ça ne marche pas, daphnies et si toujours rien, j'essaierai la lampe à UV si c'est pas trop cher ...
DeuxG je peux te donner mon eau si tu veux Very Happy
Revenir en haut Aller en bas
Imrick
Pilier du forum
Pilier du forum
avatar

Localisation : LUTTANGE

MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 12:51

Regarde aussi les paras de ton eau du Robinet! Au cas ou!

Sinon augmente la part d'eau osmosée si tu peux en plus chez Botanic l'eau osmosée vaut preque rien avec la carte et tu devrait pas en etre bien loin!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 12:53

Tu as une fenêtre près de l'aqua ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 13:23

Imrick, pour les tests que j'ai : No2 <0.3mg/l, Nh3et4 0 mg/l, ph 7,5
Ca va je peux avoir de l'eau osmosée gratuite juste à côté de chez moi Smile, je ferais les changements d'eau avec l'eau osmosée alors.

Tornadette, non l'aquarium est à l'oposé, la pièce est tout de même lumineuse l'apres midi, mais j'ai mon 110 lites vraiment devant la porte fenêtre (oui mon appart est petit donc je n'ai pas trop le choix pour disposer mes aqua ^^), mais étrangement c'est celui qui se porte le mieux Oo ...

Revenir en haut Aller en bas
Imrick
Pilier du forum
Pilier du forum
avatar

Localisation : LUTTANGE

MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 13:35

Tu es sur de tes NO2? un peu elevés quand même !

Sinon quels tests pour NO3 Et PO4 ? Jbl? Autres. je pense qu'il y en a un peu. Après les algues vertes sont peut-être arrivées par une plante et y ont trouvé un environnement propice.


change encore de l'eau fait retomber les NO2 par la même occasion (eau osmosée) !

Bon apparement si tu filtres sur perlon un peu ça pourrait aider ! Tu as quoi comme masses filtrantes dans le filtre ? Rincées et à quelles fréquences ?
Revenir en haut Aller en bas
motarde57
Administrateur
Administrateur
avatar

Localisation : Moselle

MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 18:36

Que de l'eau osmosée ce n'est pas bon....pour les poissons.

_________________
Céline
Revenir en haut Aller en bas
http://www.aquariophilelorrain.com/forum
Invité
Invité



MessageSujet: Re: Problème d'eau verte !!   Mer 7 Mar 2012 - 20:41

Oui je suis sure de mes No2,d'après le test ce n'est pas élevé c'est le taux le plus bas qu'il y ai sur mon étiquette... et d'après la notice c'est très bien ... ce sont des test tetra, pour le ph j'ai un jbl.
En masse filtrante : ouate, biobale, ceramiques et mousse, c'est une rena xp3 qui filtre de 1350 l/h.
Du coup je fais moitié robinet et moitié osmosée ça devrait aller pour les poissons?
Revenir en haut Aller en bas
Ben54
Régulier
Régulier
avatar

Localisation : Mont-sur-Meurthe

MessageSujet: Re: Problème d'eau verte !!   Jeu 8 Mar 2012 - 12:55


Salut si ça peut t'intéresser... j'ai une lampe à uv à vendre.

[url=aquariophilelorrain.discutfree.com/t7169-lampe-uvc-aquacristal-11w-jbl]aquariophilelorrain.discutfree.com/t7169-lampe-uvc-aquacristal-11w-jbl[/url]

Revenir en haut Aller en bas
Imrick
Pilier du forum
Pilier du forum
avatar

Localisation : LUTTANGE

MessageSujet: Re: Problème d'eau verte !!   Jeu 8 Mar 2012 - 13:56

waukyne a écrit:
Oui je suis sure de mes No2,d'après le test ce n'est pas élevé c'est le taux le plus bas qu'il y ai sur mon étiquette... et d'après la notice c'est très bien ... ce sont des test tetra, pour le ph j'ai un jbl.
En masse filtrante : ouate, biobale, ceramiques et mousse, c'est une rena xp3 qui filtre de 1350 l/h.
Du coup je fais moitié robinet et moitié osmosée ça devrait aller pour les poissons?

Si j'ai bien compris tes poissons ne sont plus dans le bac donc aucun soucis! Pour les remettres dedans il faudra une longue acclim pour eviter un choc osmotique!
Verifie aussi les paras idéaux à tes poissons (KH, GH, PH) et cale toi dessus!

Le but dans un premier temps et de resoudre tes problemes d'algues et seulement ensuite de reintroduire les poissons! Ou j'ai loupé un truc ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'eau verte !!   Jeu 8 Mar 2012 - 19:33

Oui je règle le pb avant de réintroduire les petits, j'ai mis une couverture sur l'aqua en attendant pour qu'il n'y ait vraiment pas de lumière, je continue le traitement au protalon je verrais dans une semaine si ça a marché, samedi je vais chercher l'eau osmosée.
Revenir en haut Aller en bas
coli142
Pilier du forum
Pilier du forum
avatar

Localisation : L'Hôpital

MessageSujet: Re: Problème d'eau verte !!   Sam 17 Mar 2012 - 22:45

Ca donne quoi?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'eau verte !!   

Revenir en haut Aller en bas
 

Problème d'eau verte !!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» problème d'eau...verte
» problème d algue verte
» probléme d'algue verte
» Problème d'eau verte !!
» problème d'eau verte algues unicellulaires??besoin d'aide!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les amis (es) aquariophiles Lorrains :: LE COEUR DU FORUM :: EAU DOUCE :: L'eau-